Muse 3.02.8-1 is in unstable.

Новый релиз muse-el, 3.02.8 уже в unstable дистрибутиве Debian GNU Linux. Я скачал себе пакет.

Не знаю еще, ставить или нет. Почитаю changelog, посмотрю, стоит, или нет.

Technorati Tags: , ,

powered by performancing firefox

Реклама

Добавить комментарий

Заполните поля или щелкните по значку, чтобы оставить свой комментарий:

Логотип WordPress.com

Для комментария используется ваша учётная запись WordPress.com. Выход / Изменить )

Фотография Twitter

Для комментария используется ваша учётная запись Twitter. Выход / Изменить )

Фотография Facebook

Для комментария используется ваша учётная запись Facebook. Выход / Изменить )

Google+ photo

Для комментария используется ваша учётная запись Google+. Выход / Изменить )

Connecting to %s

%d такие блоггеры, как: